GMP: require just i686, not pentium4
[xonotic/xonotic.git] / misc / builddeps / dp.linux32 / include / gmp.h
2010-09-14 Rudolf PolzerGMP: require just i686, not pentium4
2010-09-13 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-13 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-11 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-07 Rudolf PolzerMerge remote branch 'origin/master' into divVerent...
2010-09-04 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-04 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-03 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-03 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-09-02 Rudolf PolzerMerge branch 'master' into divVerent/crypto2
2010-08-27 Rudolf Polzeroops, forgot libgmp here