Update GNU Unifont to version 7.0.06, create a dedicated package for it
[xonotic/xonotic.git] / misc / tools / xzipdiff
index 564fa413e79d211f755c3c00dbf575d6c3562076..ad2ffa616c0f04ce978b2f1a5f038bbc23f77680 100755 (executable)
@@ -18,6 +18,7 @@ excludes="
        Xonotic/data/xonotic-*-maps-low.pk3
        Xonotic/data/xonotic-*-music-low.pk3
        Xonotic/data/font-nimbussansl-*.pk3
+       Xonotic/data/font-unifont-*.pk3
        Xonotic/data/font-xolonium-*.pk3
 "