-mmacosx-version-min=10.4
[xonotic/xonotic.git] / .gitignore
1 darkplaces
2 fteqcc
3 div0-gittools
4 netradiant
5 mediasource